Classic Editorプラグインをいれてみました。

WPのアップデートをしばらく確認せずにいたので、何の気なしに更新してしまい、更新した後でエラーに気づいて皆様にはご迷惑をおかけいたしました。

Classic Editorプラグインを入れたので、しばらくはこちらのシンプルな入力フォームから投稿をお願いします。

アップデートには左右されませんが、せっかくですから便利な「ブロック」機能を使いたいですよね。時間を作ってエラーの原因については調べますね。使用しているサーバーの海外経由云々のセキュリティ関連の変更で解消してくれるといいのですが・・・

クラシックでの記事の書き方については、追ってマニュアルにも記載しますね。